[SOLUCIONADO] Aire acondicionado Lancer sportback 1.8

Problemas, soluciones, lecciones, todo sobre la mecánica.
Responder
Avatar de Usuario
ERTIF
Destacado
Destacado
Mensajes: 266
Registrado: 25 Nov 2010, 20:35
Modelo: Lancer Sportback
Motor: 2.4 MIVEC 162cv
Versión: Motion
Año: 2010

[SOLUCIONADO] Aire acondicionado Lancer sportback 1.8

Mensaje por ERTIF » 19 Jun 2017, 09:06

Buenas a tod@s!!

Hace unos días he notado que tengo un problema en mi aire acondicionado.
En los difusores de conductor, sale fresquito (no demasiado) pero en los difusores de copiloto sale a temperatura hambiente...
A alguien le ha pasado??

-----------------------
Solucionado!! Todo el problema es que le faltaba gas al sistema. Debe llebar 600g de R-134a, el mio tenia 260g.
Lo he cargado y ya funciona perfectamente, seguramente tenga una fuga, pero como le he metido tinte para verlo, mas adelante sabré por donde.
Última edición por ERTIF el 22 Ago 2017, 11:01, editado 2 veces en total.
Imagen
Avatar de Usuario
KAI
Moderador
Moderador
Mensajes: 5216
Registrado: 25 Nov 2010, 12:42
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Invite
Año: 2010
Ubicación: Cantabria-Eivissa
Contactar:

Re: Aire acondicionado Lancer sportback 1.8

Mensaje por KAI » 19 Jun 2017, 23:08

Pues no me suena. :(
Avatar de Usuario
Sitoga
Moderador
Moderador
Mensajes: 6406
Registrado: 10 Mar 2011, 18:00
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2010
Contactar:

Re: Aire acondicionado Lancer sportback 1.8

Mensaje por Sitoga » 20 Jun 2017, 10:24

Pues a ver si se te han obstruido, no sabria decirte como mirarlo porque no me ha pasado nunca,l
Sitoga Sportback Motion Di-D
Avatar de Usuario
ERTIF
Destacado
Destacado
Mensajes: 266
Registrado: 25 Nov 2010, 20:35
Modelo: Lancer Sportback
Motor: 2.4 MIVEC 162cv
Versión: Motion
Año: 2010

Re: [SOLUCIONADO] Aire acondicionado Lancer sportback 1.8

Mensaje por ERTIF » 22 Ago 2017, 11:01

Solucionado!! Todo el problema es que le faltaba gas al sistema. Debe llebar 600g de R-134a, el mio tenia 260g.
Lo he cargado y ya funciona perfectamente, seguramente tenga una fuga, pero como le he metido tinte para verlo, mas adelante sabré por donde.
Imagen
candido
Novato
Novato
Mensajes: 13
Registrado: 19 Ene 2014, 17:11
Modelo: Lancer Sportback
Motor: 1.8 MIVEC 143cv
Versión: Motion
Año: 2009

Re: [SOLUCIONADO] Aire acondicionado Lancer sportback 1.8

Mensaje por candido » 22 Ago 2017, 20:53

:bravo: :bravo: :bravo: Pues menos mal que a mi no me a pasado, porque a qui en la Isla hace una calufa, :ufff:
Avatar de Usuario
Tochi
Administrador
Administrador
Mensajes: 2900
Registrado: 14 Nov 2010, 17:48
Ubicación: Madrid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2009

Re: [SOLUCIONADO] Aire acondicionado Lancer sportback 1.8

Mensaje por Tochi » 22 Ago 2017, 22:05

Muy bien!
Avatar de Usuario
Davidmodel
Socio con Sportback
Socio con Sportback
Mensajes: 213
Registrado: 30 May 2011, 15:17
Ubicación: Barcelona
Modelo: Lancer Sportback
Motor: 1.8 MIVEC 143cv
Versión: Motion
Año: 2009
Ubicación: Barcelona

Re: [SOLUCIONADO] Aire acondicionado Lancer sportback 1.8

Mensaje por Davidmodel » 05 Sep 2017, 21:53

ERTIF escribió:Solucionado!! Todo el problema es que le faltaba gas al sistema. Debe llebar 600g de R-134a, el mio tenia 260g.
Lo he cargado y ya funciona perfectamente, seguramente tenga una fuga, pero como le he metido tinte para verlo, mas adelante sabré por donde.
Me pasó lo mismo a mí en mayo, el aire acondicionado no tiraba ni al máximo. Tuve que ir a rellenar el gas en una cadena de talleres que se llama Rodi (había una promoción de 29,99€) ya que lo tenía a 180g cuando tiene que ser a 600g...
Rellenado y como si saliera del concesionario, ya no recordaba esa potencia desde cuando lo compré... :o ;)
Responder