Problema en 1.8 mivec

Problemas, soluciones, lecciones, todo sobre la mecánica.
Hector13
Novato
Novato
Mensajes: 13
Registrado: 30 Ago 2016, 15:33
Ubicación: Valladolid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2008

Problema en 1.8 mivec

Mensaje por Hector13 » 03 Sep 2016, 16:25

Hola tengo el lancer 1.8 143 cv comprado have dos semanas y cuando le he exprimido un poco me he dado cuenta de varias cosas: el coche esta comp perezoso en manual en 6 marcha no anda mas 140, en D si que los supera bastante bien pero claro a base de exprimir el motor. Luego me salta el mensaje de DESACELERE que si no me equivoco es de la caja de cambios x calentamiento no? Alguno os ocurre esto?
Gracias!
Avatar de Usuario
KAI
Moderador
Moderador
Mensajes: 5219
Registrado: 25 Nov 2010, 12:42
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Invite
Año: 2010
Ubicación: Cantabria-Eivissa
Contactar:

Re: Problema en 1.8 mivec

Mensaje por KAI » 03 Sep 2016, 17:51

A ver si alguien que tenga el mismo motor/modelo nos puede dar un poco de luz al tema.
Avatar de Usuario
Miru
Socio con Sportback
Socio con Sportback
Mensajes: 741
Registrado: 20 Nov 2011, 16:07
Ubicación: Madrid
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2010

Re: Problema en 1.8 mivec

Mensaje por Miru » 04 Sep 2016, 23:11

Aquí mejor ;)

A ver si hay suerte, compañero
Lancer Sportback DID Motion Negro Amethyst... y brillo moradito
Hector13
Novato
Novato
Mensajes: 13
Registrado: 30 Ago 2016, 15:33
Ubicación: Valladolid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2008

Re: Problema en 1.8 mivec

Mensaje por Hector13 » 27 Sep 2016, 02:31

Ya esta el coche esta bien me han dicho en la casa no tiene ningun problemaa !!
Avatar de Usuario
Santimakk
Socio con Sportback
Socio con Sportback
Mensajes: 1431
Registrado: 11 Jun 2011, 20:39
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009
Contactar:

Re: Problema en 1.8 mivec

Mensaje por Santimakk » 27 Sep 2016, 13:14

Cuando en la casa te dicen eso, es que no saben el problema que tiene porque son demasiado inútiles.
Avatar de Usuario
KAI
Moderador
Moderador
Mensajes: 5219
Registrado: 25 Nov 2010, 12:42
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Invite
Año: 2010
Ubicación: Cantabria-Eivissa
Contactar:

Re: Problema en 1.8 mivec

Mensaje por KAI » 28 Sep 2016, 10:14

Hombre,raro,un poco raro si es...
Hector13
Novato
Novato
Mensajes: 13
Registrado: 30 Ago 2016, 15:33
Ubicación: Valladolid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2008

Re: Problema en 1.8 mivec

Mensaje por Hector13 » 28 Sep 2016, 20:57

Supuestamente uno de los mecanicos tiene el mismo motor y dice que lo de ir en 6 y que no ande es una cosa normal que tengo que bajar a 5 para que vaya bien. Y lo del sobrecalentamiento del aceite de la caja de cambios puede ser porque fui unos kilometros con el pie a fondo probando lo de la velocidad em sexta y no refrigeraba lo q tenia que refrigerar...
Avatar de Usuario
KAI
Moderador
Moderador
Mensajes: 5219
Registrado: 25 Nov 2010, 12:42
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Invite
Año: 2010
Ubicación: Cantabria-Eivissa
Contactar:

Re: Problema en 1.8 mivec

Mensaje por KAI » 28 Sep 2016, 22:29

Pues entonces para que coñe ponen 6 velocidades? A ver si se digna a pasar por aquí alguien que tenga ese motor con ese cambio...a mi hay algo que no me cuadra.
jorsaca
Novato
Novato
Mensajes: 6
Registrado: 18 Nov 2014, 22:56
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2009

Re: Problema en 1.8 mivec

Mensaje por jorsaca » 29 Sep 2016, 17:05

Tengo el mismo motor y nunca me ha dado ese problema, es verdad que en sexta y manual le pesa un poco el culo pero no se queda atrapado a no ser que esté subiendo una cuesta.
Jon
Novato
Novato
Mensajes: 87
Registrado: 31 Ago 2013, 13:56
Ubicación: Vizcaya
Modelo: Lancer Sportback
Motor: 1.5 MIVEC 109cv
Versión: Invite
Año: 2011
Ubicación: Bilbao

Re: Problema en 1.8 mivec

Mensaje por Jon » 29 Sep 2016, 19:10

Por lo que tengo oido la 6 es un desahogo de 5 para que el motor no este tan revolucionado y consuma menos y no va a tener el mismo tiron que el resto de velocidades
Hector13
Novato
Novato
Mensajes: 13
Registrado: 30 Ago 2016, 15:33
Ubicación: Valladolid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2008

Re: Problema en 1.8 mivec

Mensaje por Hector13 » 30 Sep 2016, 01:55

A ver si este finde le pruebo y os cuento a ver si me sube mas pero es muy raro que no de ningun fallo en la diagnosis ...
Hector13
Novato
Novato
Mensajes: 13
Registrado: 30 Ago 2016, 15:33
Ubicación: Valladolid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2008

Re: Problema en 1.8 mivec

Mensaje por Hector13 » 30 Sep 2016, 01:57

Lo del mensaje de desacelere he visto q en america les ha pasado a bastantes. Cada cuanto cambiais el aceite de la transmision?
Avatar de Usuario
juanfran
Socio con Sedán
Socio con Sedán
Mensajes: 124
Registrado: 06 May 2015, 13:27
Ubicación: Madrid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2008

Re: Problema en 1.8 mivec

Mensaje por juanfran » 01 Oct 2016, 11:40

Hola Hector, tengo ese mismo motor, piensa que es un atmosferico (no tiene turbo) por lo que si quieres que el coche ande y tire bien tienes que hacer los cambios de macha en manual a partir de las 3500 o 4000. Este coche tiene mucho mas tiron en manual que en automatico ya que va a unas 500 revoluciones mas alto a la misma velocidad con diferencia al automatico. lo malo que logicamente te consume mas pero es un juguete llevandolo como te digo a altas revoluciones.
Si metiste sexta a poca velocidad se queda como una rana
Hector13
Novato
Novato
Mensajes: 13
Registrado: 30 Ago 2016, 15:33
Ubicación: Valladolid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2008

Re: Problema en 1.8 mivec

Mensaje por Hector13 » 02 Oct 2016, 04:00

Probandolo hoy en 6 despues de un buen rato llegue a 160 y ahi se quedó vino un repechito de nada y bajo a 150 meti 5 has 5500 rpm hasta 180 cambien a 6 y no paso de ahi... Raro raro ....
Avatar de Usuario
Santimakk
Socio con Sportback
Socio con Sportback
Mensajes: 1431
Registrado: 11 Jun 2011, 20:39
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009
Contactar:

Re: Problema en 1.8 mivec

Mensaje por Santimakk » 05 Oct 2016, 12:39

Yo no tengo ese motor pero si en llano vas en 6 tiene que pasar de los 200 lógicamente.
Responder